InvoicePlane requires PHP 7.0.0 or higher. Please upgrade your PHP version to use InvoicePlane.